Recommended Posts

Folosesti soricei

Share this post


Link to post
Share on other sites
2 hours ago, BodoC said:

Folosesti soricei

Cu o folie bună de protecție înainte de a prinde șoriceii :)

  • Upvote 1

Share this post


Link to post
Share on other sites
55 minutes ago, black rider said:

Și aia cum arată?

Stii cum arata un soricel? No, nu seamana deloc.

  • Upvote 3

Share this post


Link to post
Share on other sites

57b99354294c309beb7d295a5a73e7ee.jpg

Share this post


Link to post
Share on other sites

Știam cum arată "șoriceii" dar nu am inteles care e faza cu folia. Apropo, se poate pune ceva folie pe ecranul ciclocomputerului ca să nu se zgârie în timp?

Share this post


Link to post
Share on other sites

@black rider Pui o folie autocolantă de protecție pe pipă/ghidon unde urmează să prinzi șoriceii fiind că o să-ți strice vopseaua dacă pui direct șoriceii că oricum de tare i-ai strânge tot or să se miște în timp.

Cel mai simplu e să te duci la o firmă de asta de producție publicitare/care colantează mașini și ceri o bucată pt câțiva lei.

Așa ceva:

90561570_3_1000x700_folie-protectie-tran

Share this post


Link to post
Share on other sites

Multumesc de sfat!. Ma gandeam ca pana la urma sa prind piesele cu soricei (si nu cu elasticele alea cu care vin din fabrica) ca sa fiu sigur ca stau acolo si nu-mi zboara la un moment dat de pe bicicleta.

Share this post


Link to post
Share on other sites

Daca in loc de folie pun banda adeziva acolo unde se fixeaza soriceii are ceva?

Share this post


Link to post
Share on other sites

Iti faci prea multe griji, sincer sa fiu.

Ciclocomputerele au, in general, o bucata autoadeziva din cauciuc care se monteaza pe partea de contact cu pipa/ghidonul pt a preveni rotirea. In combinatie cu niste soricei mai subtiri(3-4mm) stransi bine, te vei chinui sa il rotesti cativa mm la stanga sau dreapta.

Am verificat acum la ambele biciclete, niciuna nu are urme pe pipa de la prinderea ciclocomouterului cu soricei.

Unul din suporti are vreo 3-4ani de cand sta acolo si nu.s probleme estetice.

  • Upvote 1

Share this post


Link to post
Share on other sites

L-am montat până la urmă și pare fixat destul de bine. Legat de precizia ciclomputerului acum, care ar fi o eroare acceptabilă per kilometru parcurs?

Share this post


Link to post
Share on other sites

De ani de zile folosesc Sigma cu toate componentele prinse numai cu acele gume elastice. N-am avut niciodata probleme de vreun fel pe sosea. (posibil in conditii dure de offroad sa stea treaba altfel).

Avantajul e ca acele gume nu lasa nici u fel de urme, le poti modifica usor pozitia pe loc, iar in cazul in care speli bicicleta cu o tona de apa si detergent si nu vrei sa te incurce,le demontezi in 2 secunde, la fel cum le pui inapoi. N-as mai folosi soricei pt nimic in lume.

Share this post


Link to post
Share on other sites
10 hours ago, DAMIAN said:

De ani de zile folosesc Sigma cu toate componentele prinse numai cu acele gume elastice. N-am avut niciodata probleme de vreun fel pe sosea. (posibil in conditii dure de offroad sa stea treaba altfel).

Avantajul e ca acele gume nu lasa nici u fel de urme, le poti modifica usor pozitia pe loc, iar in cazul in care speli bicicleta cu o tona de apa si detergent si nu vrei sa te incurce,le demontezi in 2 secunde, la fel cum le pui inapoi. N-as mai folosi soricei pt nimic in lume.

 

Subscriu: tot Sigma, tot elastic de cauciuc - nicio problemă. Singura piesa fixată cu colier de plastic este partea mobilă a senzorului de cadență (prinsa de brațul pedalier), dar cred că nici nu s-ar fi putut folosi altceva în cazul ei.

Share this post


Link to post
Share on other sites

Am si eu un crivit ian 109642 wireless, și nu pornește automat când plec cu bicicleta, asa ca nu inregistreaza nimic, doar dacă apăs eu pe unul din butoane, are vreo setare ceva?

Trimis de pe al meu m8 folosind Tapatalk

Share this post


Link to post
Share on other sites
3 hours ago, Nemet_tt said:

Am si eu un crivit ian 109642 wireless, și nu pornește automat când plec cu bicicleta, asa ca nu inregistreaza nimic, doar dacă apăs eu pe unul din butoane, are vreo setare ceva?

Trimis de pe al meu m8 folosind Tapatalk
 

Trebuie pornit.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now