ovidiu

Probleme forum Ciclism.ro

Recommended Posts

care? aia dă mâine? 

noosute și ceva dă grade? 

;))

 

Așa e. L-am recomandat. Da' nu ți-am dat și instrucțiunile de folosire :p

Hai că-i iarnă și ai timp: ia bagă ochiu p-acilea

http://www.ciclism.ro/forums/index.php/topic/14010-adblock-pe-ciclismro/?hl=adblock

 

(ț-aș da mai multe sfaturi da' mai bine citești tu acolo, pencă setările Win+Firefox sunt uarecum diferite de Mac+Safari  - deși tot despre AdBlock vorbim)

Share this post


Link to post
Share on other sites

Am o problema cu mesajele: nu pot deschide nimic din iconita....

Share this post


Link to post
Share on other sites

revin.din cand in cand cand intru pe anumite topicuri mi se ofera optiunea sa salvez niscaiva swf files. Cu nume dubioase/aleatoare. Nu e acelasi swf si nu sunt aceleasi topicuri..asta ca sa faca problema interesanta :d. NUMAI pe versiunea mobile opera si symbian belle. Daca dau cancel merge fara probleme da parca nu prea am ce face cu flash pe mobile...

Share this post


Link to post
Share on other sites

Da, și mie tocmai mi-a cerut să salvez niște SWF-uri pe desktop :| O fi vreun banner...

Share this post


Link to post
Share on other sites

Broblem.

Nu merge saltul la o anumită pagină. Nici în Safari, nici în Firefox.

Jump to page, bagi o cifră, go șî nimic. Te duce la prima pagină.

Share this post


Link to post
Share on other sites

nici la mine nu merge, bag go to 20 si ramane tot la 31. Problema asta o aveam si la 30 de ani si tot nu mi-a mers. Nici la cursiera nici la MTB nu-mi merge, tot incerc sa ajung la forma de la 21 de ani, dar se pare ca orice fac raman la forma asta de cozonac.

 

rog remediere de urgenta.

Share this post


Link to post
Share on other sites

inca una...imi cere user si pw :D

 

.surpize.png

Share this post


Link to post
Share on other sites

A făcut cineva hotlinking la ceva conținut (imagine) de pe un site extern, care acum cere user/pass pentru accesarea respectivului conținut. Nu e de la noi. Dă cancel și vei descoperi o imagine lipsă pe undeva.

 

Referitor la SWF-urile alea descărcabile anterior, le-am dibuit ca fiind flash-urile playerului YouTube. De ce voia să se descarce, nu știu; problema a apărut intermitent, apoi s-a rezolvat de la sine. O fi fost de la ei.

Share this post


Link to post
Share on other sites
Am o problema cu mesajele: nu pot deschide nimic din iconita....

 UP!

 

+ Mi-am corectat semnatura, am dat "save", am asteptat 24 de ore, am mai asteptat 24, in curand se incheie a 3-a serie de 24... It's everybody in there?

Share this post


Link to post
Share on other sites

a_mic, nu pot replica problema. Ceva nu se încarcă corect doar la tine. Oprește orice adblock, filtru, protecție JavaScript; încearcă alt browser.

Share this post


Link to post
Share on other sites

Tzeleees!!! :)

Share this post


Link to post
Share on other sites

N-am gasit, prietene. Nu aveam nimic de scos, iar schimbarea trotorului de cautare nu a dat rezultate. Dar ne obicinuim cu toate. Asa cum ii spuneam unui clasic in viata de pe forum, la un moment dat, la Old Shet-ul meu se stricasera ambele yale: doua luni am intrat prin portbagaj spre marea admiratie a soferilor si pietonilor (de vecini, ce sa mai zic?) :D

 

Pot intra pe mesaje dar asa, mai pe oco(l)ite :) Deci, nu-i bai!

Share this post


Link to post
Share on other sites

E dubios, mo. Ia încearcă un clear cache, și între timp dau și io pe server un recache la temă.

Share this post


Link to post
Share on other sites

Abia am intrat si cand sa dau si eu un + :

 

cli.jpg

 

 

Share this post


Link to post
Share on other sites

Exista o limită de + - uri pe zi

Share this post


Link to post
Share on other sites

Stiu ca exista dar e prima data pe ziua asta cand intru pe site...

Share this post


Link to post
Share on other sites

Este o limită setată pe 24 de ore, nu pe zile.

Share this post


Link to post
Share on other sites

Problema in sensul ca nu resusesc sa ma deloghez de la forum. Dau iesire si ma delogheaza. Dar daca ies de pe forum si revin, apar logat, fara sa ma fi logat eu, indiferent de perioada in care nu am accesat forumul.

Share this post


Link to post
Share on other sites

Problema e cunoscută în versiunea curentă a forumului (3.4.1) :( Am așteptat să se stabilizeze un pic remedierea bug-urilor din 3.4.2 înainte de a-l instala, că și patch-ul ăla a venit cu niște bube. Voi face un upgrade la noapte.

Share this post


Link to post
Share on other sites

Când citez pe cineva nu reușesc să scriu sub citare. Dau click-uri peste click-uri, încerc să dau enter dar noul rând este luat în considerare în citare.

Share this post


Link to post
Share on other sites

Salut,

Nu stiu daca e problema doar de la mine, dar nu pot sa accesez o gramada de sectiuni: Marketplace, Membri, Feedback, mesageria in browserele Chrome si Mozilla Firefox. Merge doar din Internet Explorer. Sper sa fi scris la sectiunea corecta, si imi cer scuze daca e doar de la mine problema asta, nu am avut cum sa verific.

Numai bine !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.