ovidiu

Probleme forum Ciclism.ro

Recommended Posts

@@mumus, userul Mihai7 a postat azi la ora 13.13 fotografii folosind Tapatalk in topicul Devron Fan Club. Poate e doar o problema temporara.

Share this post


Link to post
Share on other sites

Am incercat sa pun iar, sa fie de la mine?

Share this post


Link to post
Share on other sites

Mi-a crăpat aplicația tapatalk când am încercat să dau reply, să fac o poză cu camera și să o confirm. Dar dacă am ales una din galeria de poze gata făcute, a fost ok - a încărcat-o pe serverul Tapatalk și i-a introdus bbcode-ul în reply mai sus.

Share this post


Link to post
Share on other sites

Nu stiu ce o fi cu telefonul meu...

Share this post


Link to post
Share on other sites

Buna seara. Nu mai functioneaza departamentul marketplace?

Share this post


Link to post
Share on other sites

Ba da, doar că nu mai sunt anunțuri în el. Dacă nu se încarcă pagina, probabil e de la un plugin de Ad Block.

Share this post


Link to post
Share on other sites

Ba da, doar că nu mai sunt anunțuri în el. Dacă nu se încarcă pagina, probabil e de la un plugin de Ad Block.

Am incercat de mai multe ori, nu merge. Pagina se incarca ok, totul pare sa fie in regula insa da eroare cand incerc sa postez anuntul.

Vreau sa pun o bicicleta la vanzare, am facut tot ce se cere insa este o problema cu atasarea imaginii, nu se incarca, indiferent de marime. Am incercat si fara poza. nu merge nici asa, zice ca poze e obligatorie :-D

Share this post


Link to post
Share on other sites

Sunt prea multe bug-uri pe aplicația de marketplace și oricum aveam în plan să o eliminăm.

Din acest moment ea nu mai este activă și nu va mai exista nici la noua versiunea de forum la care se lucrează în acest moment.

Share this post


Link to post
Share on other sites

Daca dau click pe butonul "forum" de pe site-ul ciclism.ro imi apare aceasta eroare:

 

mySQL query error: SELECT s.id, s.member_id, s.member_name, s.seo_name, s.login_type, s.running_time, s.member_group, s.uagent_type,m.member_banned FROM sessions s LEFT JOIN members m ON ( m.member_id=s.member_id ) WHERE running_time > 1472918775

 

Am putut posta aici doar daca dau o cautare pe google si apoi sa accesez de pe google un topic al acestui forum.

  • Upvote 1

Share this post


Link to post
Share on other sites

Am avut si eu aceasta eroare sau ma rog, ceva tot cu baza de dat. Curios ca dupa ce si-a revenit, am gasit postari cu ore de postare cand la mine nu mergea. Macar de data asta s-a reparat (mai) repede, alta data tinea cateva zile.

Share this post


Link to post
Share on other sites

Am si eu o problema, nu mai pot sa-mi pun poza de profil, o iau din calculator, se invart sagetile de upload dar nu apare imaginea.

Share this post


Link to post
Share on other sites

Poza respectă limitele de mărime? Tre să aibă 100 pe 100 de pixeli și nu mai mult de câteva sute kb.

Share this post


Link to post
Share on other sites

Am patit si eu de curand (cu rezolutie si marime ok), incearca sa o convertesti in .png

Share this post


Link to post
Share on other sites

Am reusit cum a zis @@majikstone, multumesc frumos! (sper ca nu va pare rau ca m-ati ajutat la ce poza am pus :D ).

P.S.: raman biciclist pana la moarte.

Share this post


Link to post
Share on other sites

Nu, nu-mi place sa ma laud, daca era vreun s class poate ma laudam cu el. Cum a zis @@MLADEN, daca nu ma omoara bicicleta asta ma omoara :)).

Share this post


Link to post
Share on other sites

Nu prea sună bine (zise cârcotașul de serviciu)...

VX63Nf1.png

  • Upvote 1

Share this post


Link to post
Share on other sites
Acum 7 ore, puterfixer a spus:

Gata, nu mai e cale de întoarcere, upgrade-ul a fost făcut :D Rulează un proces în fundal care reindexează și curăță tot - posturi, mesaje private, detalii de profil, fișiere, etc. O să dureze câteva zile treaba asta. Pare să fi terminat cu mutarea fișierelor pentru interfața grafică, încât paginile se încarcă bine și putem citi/scrie. Mai lipsesc niște chestii: smailicii, unele avataruri/poze de profil, posibil și niște clipuri youtube inserate sau niște titluri cu diacritice să apară fără. Momentan nu prea pot face mare lucru decât să-l monitorizez până termină. Dar sunt multe, multe îmbunătățiri - de exemplu, ia vedeți cum arată forumul pe tabletă sau telefon mobil. :) Sau că merge să-l menționăm pe @MaC® cu (R)-ul lui cu tot. :D

Dacă identificați vreo eroare sau bubă majoră, scrieți alături în topicul cu defecte.

am deja o listă ;)
(micuță, dar presîmțăsc ca se va extinde)
Aștept să se termine coacerea și să iasă din cuptor, apoi zic (nu c-aș avea ceva cu bucătaru', ci că orice critică/atenționare va face ca următoarea rețetă să iasă și mai bună... miam-miam)

Share this post


Link to post
Share on other sites
31 minutes ago, fizikant said:

Nu prea sună bine (zise cârcotașul de serviciu)...

VX63Nf1.png

Mno bun. 
Băgător de seamă mi-s (mai tot timpul). Cârcotaș de serviciu - ceva mai puțin.
Văd că mi se uzurpă tronul. 
 

Share this post


Link to post
Share on other sites

Bah ejti nebooon!!! Acum putem pune fotografii direct?! :D

321361_large.jpg

  • Upvote 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.